R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: Di Jun 19, 2018 15:45 15

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Ladespannung bei RN04
BeitragVerfasst: Fr Sep 23, 2011 17:54 17 
Offline
*Dauerbrenner*
*Dauerbrenner*

Registriert: Mo Jul 23, 2007 21:16 21
Beiträge: 427
Bilder: 1
Meine R1: RN 04, BJ: 2000
Hallo,

ich habe immer eine Ladespannung von 14,5V.
Habe auch 3 verschiedene LimaRegler eingebaut und jeweiles gemessen. Aber es bleibt immer bei 14,5V Ladespannung.
Ist 14,5V noch als normal zu betrachten oder hat meine Lima vielleicht einen weg. Ich habe eine Hawker Batterie drin, vielleicht liegt es auch daran.

So kann ich mich über die 14,5V nicht beklagen, außer das mir sehr oft die H4 Birnen durchhauen. Aber die Standlichbirnen bleiben immer heil, von daher denke ich, das es noch nicht als Spannungsspitze zu betrachten ist oder?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ladespannung bei RN04
BeitragVerfasst: Fr Sep 23, 2011 18:42 18 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Mi Nov 17, 2004 12:17 12
Beiträge: 3837
Wohnort: Tangerhütte
Meine R1: GSX-R750 K9
ich versteh das Post nicht so ganz, 14,5 Volt sind jedenfalls nicht zu viel wenn du bei eingeschaltetem Licht und mit Drehzahl also im Bereich 5000 Umdrehungen gemessen hast.

_________________
Erfahrung ist eine gute Sache. Leider macht man sie erst kurz nachdem man sie gebraucht hätte.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ladespannung bei RN04
BeitragVerfasst: Fr Sep 23, 2011 19:04 19 
Offline
*Dauerbrenner*
*Dauerbrenner*

Registriert: Mo Jul 23, 2007 21:16 21
Beiträge: 427
Bilder: 1
Meine R1: RN 04, BJ: 2000
jo wenn 14,5 V ok sind, dann muss der Fehler an der Birne selber oder wo auch immer liegen. Jedenfalls ballern mir die Abblendlichter nur so durch.


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Ladespannung bei RN04
BeitragVerfasst: Sa Sep 24, 2011 13:58 13 
Offline
-Member gelöscht-

Registriert: Mi Jun 16, 2010 19:02 19
Beiträge: 7512
Check mal die Fassung. Wenn der Kontakt schlecht ist und die Birne sehr oft, sehr schnell immer an und aus geht, brennt sie auch viel schneller durch.
Das an und aus kann bei den Vibrationen so schnell gehen, dass das menschliche Auge dies nicht warnimmt.

_________________
Paranoider User der seine eigenen Beiträge missbrauchen könnte :lol:


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de