R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: Sa Mai 26, 2018 7:27 07

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 47 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste
Autor Nachricht
 Betreff des Beitrags:
BeitragVerfasst: Di Jul 19, 2005 23:12 23 
Offline
Rat der Abtrünnigen
Rat der Abtrünnigen
Benutzeravatar

Registriert: Fr Jul 08, 2005 16:21 16
Beiträge: 407
Wohnort: 76829 Landau
so hab jetzt stolze 280 km :oops: ja schäm erst ich weis :oops:

und watt iss beim einkuppeln ab Gang 2 trennt sie ned richtig :shock: :?

werd doch morgen früh anrufen und mal hören was mein Daeler sagt :wink:

_________________
wenn du in die falsche Richtung fährst
macht es keinen Sinn zu beschleunigen !


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mi Jul 20, 2005 12:10 12 
Offline
Rat der Organisatoren
Rat der Organisatoren
Benutzeravatar

Registriert: Fr Feb 07, 2003 20:17 20
Beiträge: 3446
Wohnort: 715xx bei Stuttgart
das gilt normal nur für die 2004er

_________________
there´s no second chance... either you win or you lose!
http://www.kk-parts.de


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mi Jul 20, 2005 12:11 12 
Offline
Rat der Organisatoren
Rat der Organisatoren
Benutzeravatar

Registriert: Fr Feb 07, 2003 20:17 20
Beiträge: 3446
Wohnort: 715xx bei Stuttgart
das gilt normal nur für die 2004er wird aber im rahmen der 1000er inspektion gecheckt.

_________________
there´s no second chance... either you win or you lose!
http://www.kk-parts.de


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mi Jul 20, 2005 12:11 12 
Offline
Rat der Organisatoren
Rat der Organisatoren
Benutzeravatar

Registriert: Fr Feb 07, 2003 20:17 20
Beiträge: 3446
Wohnort: 715xx bei Stuttgart
das gilt normal nur für die 2004er wird aber im rahmen der 1000er inspektion gecheckt. aber wenn du so weiterfährst kommt die ja ers nächstes jahr :D :D :P 8)

_________________
there´s no second chance... either you win or you lose!
http://www.kk-parts.de


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mi Jul 20, 2005 13:15 13 
Offline
Rat der Ältesten
Rat der Ältesten
Benutzeravatar

Registriert: Mo Feb 10, 2003 8:43 08
Beiträge: 374
Wohnort: 309xx Hannover
Meine R1: RN 12, BJ: 2006
Moin, war bei meiner 2005 aber auch so :roll:
(das die Kupkung nicht getrennt hat.)
... aber nach einer Woche bei der 1000der Inspektion reineigen lassen und seit dem Funzt es :D

grüße Holger

_________________
Das hier ist euer Erbe - Doch wenn’s euch nicht gefällt - Dann werdet bessere Menschen - Und ihr kriegt ’ne bessere Welt (S. Weidner)


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mi Jul 20, 2005 22:34 22 
Offline
Rat der Abtrünnigen
Rat der Abtrünnigen
Benutzeravatar

Registriert: Fr Jul 08, 2005 16:21 16
Beiträge: 407
Wohnort: 76829 Landau
Kraut hat geschrieben:
das gilt normal nur für die 2004er




:oops: ich hab ne 04 ´er :oops:

und wird bei der 1000 ´er mitgemacht :wink:

_________________
wenn du in die falsche Richtung fährst
macht es keinen Sinn zu beschleunigen !


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Fr Aug 05, 2005 14:38 14 
Offline
Rat der Abtrünnigen
Rat der Abtrünnigen
Benutzeravatar

Registriert: Fr Jul 08, 2005 16:21 16
Beiträge: 407
Wohnort: 76829 Landau
so war heut bei der erst Inspektion

Ölwechsel , Filter und übliches ..

Kupplungslamellen wurden alle entnommen und gereiningt

und nun machts endlich Spass weil " hey die Kuppelt ja wenn ich will "

:lol:

_________________
wenn du in die falsche Richtung fährst
macht es keinen Sinn zu beschleunigen !


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Do Aug 18, 2005 9:05 09 
Offline
Frischling
Frischling

Registriert: So Feb 27, 2005 10:37 10
Beiträge: 5
Wohnort: 71106 Magstadt
Hallo
möchte mich als neues Mitglied hier im Forum vorstellen, seit Juli bin ich stolzer besitzer einer RN 12 bj.05.
Nun zum eigentlichen Thema auch die RN 12 bj.05 hat das Kupplungsproblem.
Kupplung trennt nicht,rupft beim anfahren und das runterschalten ist stellenweise nicht möglich.
Ein Anruf bei meinem Händler zur ersten Inspektion nächste Woche mit den Hinweis er möge nach der Kupplung schauen kam die Aussage er muss die Kupplung ausbauen und reinigen.
Da weiß Yamaha von den Problem bei den 04 Model und baut die gleiche Scheiße beim 05 Model wieder ein für mich unverständlich.

PS wehr später bremst ist länger Schnell
TG


Nach oben
 Profil  
 
 Betreff des Beitrags: sing sing im getriebe
BeitragVerfasst: Mo Okt 10, 2005 9:15 09 
Offline
R.I.P.
Benutzeravatar

Registriert: Di Aug 12, 2003 16:23 16
Beiträge: 1369
Wohnort: 66333 Völklingen
Good Morning
zurück aus der Provence eine Hiobsbotschaft.
moped ist alles heile geblieben conti sport attac wow :lol: aber......
nu wird bei meiem mopi im winter das getriebe mal auseinender gebaut da ich im 2. gang bei 40 - 50 KM/H eine geräuschentwicklung ( nicht auslachen als wenn (der Synchronring schleif und sich verabschiedet ich wais da is kener drinne) ´hab die nicht original sein kann. verdacht auf pittingbildung auf den zahnrädern des 2. Gang´s.
schon mal so ...... :wink: :!: :idea:
Michel
wir werden weiter berichten :lol:

_________________
RN 22 Wer rechts dreht, setzt Emotionen frei
"Saarländer"
ES KANN NUR EINEN GEBEN


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Sa Mai 20, 2006 17:10 17 
Offline
Frischling
Frischling

Registriert: Sa Mai 20, 2006 17:00 17
Beiträge: 1
Ich habe jetzt auch eine Rq, die NR09, Bj. 03 in blau, 10 tkm, 2 Vorbesitzer.

Wie kann ich erkenne, ob die Mängel die Ihr im Forum beschreibt wegen Heck runterkrachen und Kupplungs- und Getriebeprobleme die Vorbesitzer behoben haben? Nicht dass mir das Gleiche passiert wie vielen? Oder sollte ich mein Motorrad am besten gleich wieder verkaufen?


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Di Jun 06, 2006 5:46 05 
Offline
*Rat der Neumexikaner*
*Rat der Neumexikaner*
Benutzeravatar

Registriert: Di Mai 09, 2006 5:07 05
Beiträge: 1750
Wohnort: Halsenbach
Extras: xx
Ist das Problem denn bei den 2006ern auch vorhanden?
Ich hab nun knapp 2000km in den letzten 3 Wochen abgerissen und keine Schwierigkeiten mit der Kupplung.

_________________
Oh heilige Maria der gesegneten Beschleunigung! Verlass uns nicht in diesem Moment! (Elwood Blues)


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Di Jun 06, 2006 8:39 08 
Offline
*Rat der Racing-Fraktion
*Rat der Racing-Fraktion
Benutzeravatar

Registriert: Mi Feb 05, 2003 20:13 20
Beiträge: 1726
Wohnort: 85...ED
Könnt ihr mal bitte jeweils 2 Foto´s (eine von vorne/eins von hinten) einer Stahlscheibe der Baujahre 04/05/06 hier reinstellen, mich würde da mal was interessieren. Danke

_________________
Wie sagt der Bayer: Power to the tire!


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mi Jun 07, 2006 4:57 04 
Offline
*Rat der Neumexikaner*
*Rat der Neumexikaner*
Benutzeravatar

Registriert: Di Mai 09, 2006 5:07 05
Beiträge: 1750
Wohnort: Halsenbach
Extras: xx
Hab heute mal meinen Händler angerufen. Zumindest hier auf dem US-Markt ist das Problem durch Yamaha nicht publiziert worden. :!: Er hätte auch noch keinen gehabt, der mit Kupplungsprobleme angekommen wäre...

Wie mach ich es selbst?

_________________
Oh heilige Maria der gesegneten Beschleunigung! Verlass uns nicht in diesem Moment! (Elwood Blues)


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mi Jun 07, 2006 6:43 06 
Offline
Rat der Knieschleifer
Rat der Knieschleifer
Benutzeravatar

Registriert: Mi Apr 23, 2003 18:45 18
Beiträge: 2684
Wohnort: 74925 Epfenbach
Meine R1: RN 19, BJ: 2007
das merkt man doch, wenn die Kupplung oder das Getrieb mucken macht :wink:
dann zieht die Kiste entweder nicht, oder fährt weiter bei gezogener Kupplung, oder das Getriebe blockiert, dann qualmt Dein Hinterrad, also schön locker und einfach fühlen beim fahren :wink:

_________________
:evil: de Volleybaer # 97 :evil:

kein Fahren, durch Bau


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mi Jun 07, 2006 13:19 13 
Offline
*Rat der Neumexikaner*
*Rat der Neumexikaner*
Benutzeravatar

Registriert: Di Mai 09, 2006 5:07 05
Beiträge: 1750
Wohnort: Halsenbach
Extras: xx
Volleybaer hat geschrieben:
das merkt man doch, wenn die Kupplung oder das Getrieb mucken macht :wink:
dann zieht die Kiste entweder nicht, oder fährt weiter bei gezogener Kupplung, oder das Getriebe blockiert, dann qualmt Dein Hinterrad, also schön locker und einfach fühlen beim fahren :wink:


EdiR1 hat geschrieben:
...Ich hab nun knapp 2000km in den letzten 3 Wochen abgerissen und keine Schwierigkeiten mit der Kupplung.


:wink:

_________________
Oh heilige Maria der gesegneten Beschleunigung! Verlass uns nicht in diesem Moment! (Elwood Blues)


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 47 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de