R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: Mi Mai 23, 2018 10:08 10

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Yamaha R1 RN19 Elektronik
BeitragVerfasst: Mo Apr 24, 2017 18:21 18 
Offline
Rookie
Rookie

Registriert: Mo Apr 24, 2017 18:16 18
Beiträge: 15
Meine R1: RN 19 Bj 2007
Extras: xx
Hallo Leute,
Ich hab am Freitag mit einem Freund eine Ganganzeige an der r1 montiert. Wir haben auch das richtige Kabel benutzt Das graue war dass glaube ich und eins von den schwarzen. Das Problem ist heute wollte ich sie starten da ging nix... Kann das sein das eine Sicherung hin ist ? Und wenn ja wo ist an der r1 der Sicherungskasten ? Oder hat die Batterie da mit geliebten? Am Freitag ging die wunderbar an was ich echt komisch finde...

Bitte um Ratschläge #-o


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Yamaha R1 RN19 Elektronik
BeitragVerfasst: Mo Apr 24, 2017 19:07 19 
Offline
Ratstitel-Anwärter
Ratstitel-Anwärter

Registriert: Sa Nov 15, 2014 12:13 12
Beiträge: 180
Bilder: 3
Wohnort: bei Ansbach
Meine R1: RN 04, BJ: 2001
Extras: annähernd original
:popcorn:

_________________
Bild .....I love it and I need it, I bleed it .....


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Yamaha R1 RN19 Elektronik
BeitragVerfasst: Mo Apr 24, 2017 19:12 19 
Offline
Herbrenner
Herbrenner
Benutzeravatar

Registriert: Mi Okt 19, 2016 21:28 21
Beiträge: 76
Wohnort: Westerwald
Meine R1: RN19 Bj08-R6 rj05
Extras: jede Menge
Ganz schlechter Einstieg hier ins Forum! Normal stellt man sich erst mal vor, Punkt 1. Punkt 2, mit diesen aussagen versteht hier kein Schwanz was! Punkt 3, gehe mal deine eigenen Arbeitsschritte zurück, und guck ob du nicht irgendwo ein Kabel vergessen hast, oder sogar was ausgezogen hast. Wenn die vorher lief, und jetzt nicht mehr, liegt der Fehler bei dir!

Grüße und trotzdem herzlich willkommen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Yamaha R1 RN19 Elektronik
BeitragVerfasst: Mo Apr 24, 2017 19:25 19 
Offline
Rookie
Rookie

Registriert: Mo Apr 24, 2017 18:16 18
Beiträge: 15
Meine R1: RN 19 Bj 2007
Extras: xx
Schwarzepuppen hat geschrieben:
Ganz schlechter Einstieg hier ins Forum! Normal stellt man sich erst mal vor, Punkt 1. Punkt 2, mit diesen aussagen versteht hier kein Schwanz was! Punkt 3, gehe mal deine eigenen Arbeitsschritte zurück, und guck ob du nicht irgendwo ein Kabel vergessen hast, oder sogar was ausgezogen hast. Wenn die vorher lief, und jetzt nicht mehr, liegt der Fehler bei dir!



Grüße und trotzdem herzlich willkommen



Entschuldigung wusste nicht das man sich hier erst vorstellen muss um etwas nach zu fragen. Als wir fertig waren ging sie ja an das finde ich ja komisch wieso jetz auf einmal. Naja dachte einer könnte mir sagen wo die Sicherungen sind...


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Yamaha R1 RN19 Elektronik
BeitragVerfasst: Mo Apr 24, 2017 20:48 20 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Sa Jan 02, 2010 22:39 22
Beiträge: 4101
Bilder: 13
Wohnort: Schwülper
Meine R1: RN22+MT10
Extras: xx
Vorstellung ist erwünscht und gebietet der Anstand. ;-)

Wo die Sicherungen sitzen steht in der Bedienungsanleitung.

Was macht sie:
- dreht der Anlasser ?
- klackert das Anlasserrelais ?
- ist alles duster, Batterie tiefentladen ?
- und und ....

_________________
Lernen durch Schmerzen

Umweltverpester und Krachmacher bringen Lebensfreude

Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Yamaha R1 RN19 Elektronik
BeitragVerfasst: Mo Apr 24, 2017 20:56 20 
Offline
Chef
Chef
Benutzeravatar

Registriert: Mo Aug 18, 2003 18:54 18
Beiträge: 18932
Bilder: 69
Wohnort: Mechernich in der Eifel
Meine R1: R1M 2016
Extras: KEINE (!) Sturzpads
Hast Du die Ganganzeige an Dauerstrom angeschlossen?
Dann wäre das eine Erklärung dafür, dass die Batterie einfach leer ist.

_________________
Die DS-GVO:
Wer Daten oder Beiträge oder Fotos in dieses Forum setzt muss damit rechnen, dass diese von anderen Personen gelesen, verstanden, beantwortet und vielleicht sogar die Fotos angesehen werden!

Der Berg ruft! Wir kommen!
Bild
Einfach. Bewusst. Leben.
Nichts auf der Welt ist so mächtig wie eine Idee, deren Zeit gekommen ist!


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Yamaha R1 RN19 Elektronik
BeitragVerfasst: Mo Apr 24, 2017 21:25 21 
Offline
Rookie
Rookie

Registriert: Mo Apr 24, 2017 18:16 18
Beiträge: 15
Meine R1: RN 19 Bj 2007
Extras: xx
OLDMEN hat geschrieben:
Vorstellung ist erwünscht und gebietet der Anstand. ;-)

Wo die Sicherungen sitzen steht in der Bedienungsanleitung.

Was macht sie:
- dreht der Anlasser ?
- klackert das Anlasserrelais ?
- ist alles duster, Batterie tiefentladen ?
- und und ....


Ne wie gesagt es tut sich nix auch die Tachonadel lässt sich nicht bewegen. Das ist es eben ja nach der Montage der Ganganzeige ging sie wunderbar an bis auf heute

Sorry wusste das nicht mit das vorstellen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Yamaha R1 RN19 Elektronik
BeitragVerfasst: Mo Apr 24, 2017 21:26 21 
Offline
Rookie
Rookie

Registriert: Mo Apr 24, 2017 18:16 18
Beiträge: 15
Meine R1: RN 19 Bj 2007
Extras: xx
PEB hat geschrieben:
Hast Du die Ganganzeige an Dauerstrom angeschlossen?
Dann wäre das eine Erklärung dafür, dass die Batterie einfach leer ist.


Nicht direkt an Dauerstrom es gibt ja ein Stecker wo zwei schwarze Kabel sind, einer gibt nur Spannung wenn ich Bremse und der andere ja bloss wenn der Zündung an ist also eigentlich was richtig ist oder ? Habt ihr schon mal eine Ganganzeige montiert ?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Yamaha R1 RN19 Elektronik
BeitragVerfasst: Mo Apr 24, 2017 21:30 21 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Do Jan 23, 2014 7:38 07
Beiträge: 1822
Bilder: 56
Wohnort: Neuwied
Meine R1: 12+32
Extras: ;-)
Ja, ich. War supereinfach nach beiliegender Anleitung. Und das Moped läuft :-)

_________________
Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Yamaha R1 RN19 Elektronik
BeitragVerfasst: Mo Apr 24, 2017 21:42 21 
Offline
Rookie
Rookie

Registriert: Mo Apr 24, 2017 18:16 18
Beiträge: 15
Meine R1: RN 19 Bj 2007
Extras: xx
TomPue hat geschrieben:
Ja, ich. War supereinfach nach beiliegender Anleitung. Und das Moped läuft :-)


Ja die Anleitung habe ich auch befolgt, aber meine Englisch Kenntnisse sind jetzt auch nicht das beste
Hab die GlPro und hab dazu keine Deutsche anleitung dabei gehabt

Hast du es von Steuergerät​ abgezweigt oder ? Ich habs von dem Stecker der Bremse genommen sollte ja auch gehen


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Yamaha R1 RN19 Elektronik
BeitragVerfasst: Di Apr 25, 2017 7:39 07 
Offline
*Rat der Ältesten
*Rat der Ältesten
Benutzeravatar

Registriert: Do Jul 10, 2003 17:57 17
Beiträge: 18294
Bilder: 44
Wohnort: Wolfsburg
Meine R1: 1290 SD R
Extras: xx
Batterie laden.
Dann Massekabel abschrauben und ne Prüflampe zwischen Kabel und Pol wenn die Lampe leuchtet, dann hast du nen Verbraucher.

_________________
Bild
Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Yamaha R1 RN19 Elektronik
BeitragVerfasst: Di Apr 25, 2017 8:28 08 
Offline
Rookie
Rookie

Registriert: Mo Apr 24, 2017 18:16 18
Beiträge: 15
Meine R1: RN 19 Bj 2007
Extras: xx
ExNinja hat geschrieben:
Batterie laden.
Dann Massekabel abschrauben und ne Prüflampe zwischen Kabel und Pol wenn die Lampe leuchtet, dann hast du nen Verbraucher.


Würde auch mit Multimeter gehen oder ?
Mit Pol meinst du eher die Kontakte von denen Stecker oder ?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: Yamaha R1 RN19 Elektronik
BeitragVerfasst: Di Apr 25, 2017 8:31 08 
Offline
*Rat der Ältesten
*Rat der Ältesten
Benutzeravatar

Registriert: Do Jul 10, 2003 17:57 17
Beiträge: 18294
Bilder: 44
Wohnort: Wolfsburg
Meine R1: 1290 SD R
Extras: xx
Maxxman11 hat geschrieben:
ExNinja hat geschrieben:
Batterie laden.
Dann Massekabel abschrauben und ne Prüflampe zwischen Kabel und Pol wenn die Lampe leuchtet, dann hast du nen Verbraucher.


Würde auch mit Multimeter gehen oder ?
Mit Pol meinst du eher die Kontakte von denen Stecker oder ?

Du kannst auch ne einfache 12Volt Glühlampe zwischenschalten.
Zwischen Minus Pol der Batterie und dem Masse-Kabel zwischenschalten.

_________________
Bild
Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Yamaha R1 RN19 Elektronik
BeitragVerfasst: Di Apr 25, 2017 8:31 08 
Offline
*Rat der 17*
*Rat der 17*
Benutzeravatar

Registriert: Mo Sep 12, 2005 14:18 14
Beiträge: 9308
Bilder: 0
Wohnort: 67346 Speyer
Meine R1: R1M..2016
An der Batterie den Minuspol abklemmen, ja Multi Messgerät geht auch, richtigen Messbereich einstellen :smile:

_________________
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: Yamaha R1 RN19 Elektronik
BeitragVerfasst: Di Apr 25, 2017 8:34 08 
Offline
Rookie
Rookie

Registriert: Mo Apr 24, 2017 18:16 18
Beiträge: 15
Meine R1: RN 19 Bj 2007
Extras: xx
SLIDER-S hat geschrieben:
An der Batterie den Minuspol abklemmen, ja Multi Messgerät geht auch, richtigen Messbereich einstellen :smile:



Alles klar danke dir für deine Hilfreiche Antwort :)


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de