R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: Mo Feb 19, 2018 12:43 12

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: RN04 startet nicht
BeitragVerfasst: Mo Mär 27, 2017 16:30 16 
Offline
Rookie
Rookie
Benutzeravatar

Registriert: Mo Mai 14, 2012 19:02 19
Beiträge: 21
Bilder: 4
Wohnort: Tübingen
Meine R1: RN 04, BJ: 2001
Extras: xx
Hallo,

wollte gestern nach dem Winter eine Runde drehen, nix war's.

Battarie ist geladen und Anlasser geht auch, springt aber nicht an!

Hab im Winter Zündkerzen und Kettensatz gewechselt, letztes Jahr war alles I.O.

Also hab zum Test mal einen Kerzenstecker runter und "alte Zündkerze rein", Zündet (alle neuen Kerzen defekt?)!

Benzinpumpe/Relais hat am anfang auch geklackert, später hab ich sie nicht mehr gehört, ist das normal!?

Was ich auch komisch finde irgend etwas macht "quietschende Geräusche" (evtl. EXUP)

Anschieben geht auch nicht, hat jemand auf die schnelle eine Idee oder so was schon gehabt!?

Gruß Mike

_________________
Linke zum Gruß!


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: RN04 startet nicht
BeitragVerfasst: Di Mär 28, 2017 6:45 06 
Offline
Chef
Chef
Benutzeravatar

Registriert: Fr Jan 06, 2006 6:55 06
Beiträge: 7607
Bilder: 42
Wohnort: ja
Meine R1: RN 01, BJ 1999
Extras: leider blau
Benzinhahn wirst du wohl aufhaben, da sonst die Benzinpumpe immer weiter läuft.

Quietschendes Geräusch???
vom Motor? Fahrwerk? Dem würde ich mal nachgehen!

_________________
Tor Poznan 16.-18.7.2018
Bild Bild - Lieber Früh, bevor es Alt wird.


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags: Re: RN04 startet nicht
BeitragVerfasst: Di Mär 28, 2017 8:59 08 
Offline
Dauerbrenner
Dauerbrenner
Benutzeravatar

Registriert: Mi Jan 25, 2017 13:10 13
Beiträge: 114
Wohnort: Bad Canstatt
Meine R1: RN 01, BJ: 1998
Extras: Mivv Edelstahl
Das einzige was quiteschende oder allgemein geräusche macht sobald die zündung auf on geht Ist normalerweise nur Exup (quietschen) und Benzinpumpe ( tack tack tack )
Dann sollte allerdings ruhe herrschen
Oder wann tritt das quietschen auf?


Nach oben
 Profil  
 
 Betreff des Beitrags: Re: RN04 startet nicht
BeitragVerfasst: Di Mär 28, 2017 21:19 21 
Offline
Rookie
Rookie
Benutzeravatar

Registriert: Mo Mai 14, 2012 19:02 19
Beiträge: 21
Bilder: 4
Wohnort: Tübingen
Meine R1: RN 04, BJ: 2001
Extras: xx
Hallo,

hab den Fehler, waren die Zündspulen, hab ich wohl verkehrt eingebaut (Zündzeitpunkt ist dann ja nicht mehr richtig).

Ist mir noch nie passiert, hätte meinen linken Arm verwettet das alles richtig ist! :-)

Quietschenkommt wohl von der EXUP.

Danke an alle.

Gruß Mike

_________________
Linke zum Gruß!


Nach oben
 Profil Persönliches Album  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de