R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: Mi Aug 15, 2018 21:21 21

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 50 Beiträge ]  Gehe zu Seite 1, 2, 3, 4  Nächste
Autor Nachricht
 Betreff des Beitrags: Verkleidung RN 19
BeitragVerfasst: Do Sep 04, 2008 12:35 12 
Bei schneller Fahrt rutscht die Seitenverkleidung rechts aus ihrer oberen Halterung. Ich kann diese dann zwar wieder rein"clicken", aber mit der Zeit nervt es und der Verkleidung selber bekommt es mit Sicherheit auch nicht sehr gut, wenn die obere Verbindung bei schneller Fahrt fehlt.
Der Werkstattmeister von der Yamaha-Werkstatt meines Vertrauens kannte dieses Problem noch nicht und hat einen Außendienstmitarbeiter von Yamaha gefragt. Angeblich soll dieses Problem bei Yamaha noch nicht bekannt sein.
Vereinzelt konnte man schon von ähnlichen Problemen lim Internet esen. Leider aber noch nicht von Lösungen. Ist schon jemand an Yamaha herangetreten und wenn ja, mit welchem Ergebnis?
Zur Zeit habe ich die Verbindung mit einer Schutzfolie fixiert. Interessierte Fahrer von Honda, Suzuki etc. bekommen von mir eine ehrliche Antwort. Mein erstes Motorrad war eine RD 80 LC II und die R1 (RN19) wohl so langsam meine letzte Yamaha, wenn sich nicht mal bald was am Kundenservice von Yamaha Deutschland ändert.


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: Do Sep 04, 2008 13:38 13 
Offline
*Dauerbrenner*
*Dauerbrenner*

Registriert: Di Okt 02, 2007 22:31 22
Beiträge: 274
Wohnort: oberfranken
ist bei mir auch dieses problem!

ich versteh immer nicht das bei yamaha nix bekannt ist, ich hab dieses auch beanstandet! die müssten dieses Problem kennen :evil:

die wollen wohl nur nix von diesem Problem wissen!


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Do Sep 04, 2008 17:09 17 
Offline
Rat der 100.000er
Rat der 100.000er
Benutzeravatar

Registriert: Sa Feb 22, 2003 19:10 19
Beiträge: 3594
Bilder: 7
Wohnort: Wendland
Meine R1: R1 RN22 EZ 4. 2015
http://forum.r1club.com/viewtopic.php?t ... highlight=


Nach oben
 Profil Persönliches Album  
 
 Betreff des Beitrags:
BeitragVerfasst: Do Sep 04, 2008 17:33 17 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Di Jun 17, 2008 23:36 23
Beiträge: 226
Wohnort: Saarbrücken
Meine R1: RN 19, BJ: 2008
scheint wohl doch seeeehr häufig aufzutreten, is bei mir auch so :roll:

_________________
Nil admirari. ;)


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Do Sep 04, 2008 17:44 17 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: So Sep 30, 2007 10:49 10
Beiträge: 319
Wohnort: Schweiz
bei mir nicht, womöglich weil ich ne graue habe und dort alles hält :wink: (wirklich langsam bin ich auch nicht unterwegs)

_________________
15.07.2008: Rennstreckentraining Jaques Cornu


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Fr Sep 05, 2008 15:23 15 
Dann werde ich jetzt wohl mal offiziell werden und einen Garantiefall melden. Wird bestimmt lustig...


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: Fr Mär 20, 2009 19:35 19 
Also, YAMAHA Deutschland hat sich wirklich sehr ins Zeug gelegt und mir schnelle und kompetente Antwort gegeben. Es gilt halt noch immer: Wie man in den Wald ruft,...

Yamaha Deutschland ist das Problem schon seit längerer Zeit bekannt und es bedarf einer Modifikation an der rechten Verkleidung, damit sich diese nicht mehr aus der Halterung löst. Die Arbeit wurde von meiner Werkstatt erledigt und die Kosten von meinem Händler übernommen, da ich eine Graue habe.

Yamaha ist und bleibt für mich der Hersteller meiner Motorräder :lol:


Zuletzt geändert von R1 Chris am Sa Apr 11, 2009 15:04 15, insgesamt 2-mal geändert.

Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: Fr Mär 20, 2009 20:11 20 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Sa Feb 08, 2003 8:43 08
Beiträge: 272
Wohnort: Westerstede
Meine R1: RN xx, BJ: xxxx
Extras: xx
Moin Chris,

habe auch das Problem! :( Hast du nen Brief bekommen von Yamaha oder ne mail? Der Händler hier in Wilhelmshaven meinte auch daß ein solches Problem bei Yamaha nicht bekannt sei!!
Könntes Du mir irgend wie eine Adresse zukommen lassen bzw. wenn du was schriftliches hast wäre ich an ner Kopie sehr interesiert.

MFG Pesci


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: So Mär 22, 2009 15:00 15 
Ich habe Yamaha Deutschland direkt angeschrieben und denen mein Problem geschildert. Dann habe ich eine netten Brief vom Kundenservice erhalten, dass man sich mit meiner Werkstatt in Verbindung setzen wird. Ob ich den Brief noch habe, muss ich mal schauen.
Kurze Zeit später bin ich auf der Intermot in Köln gewesen. Die Fahrt wurde von meiner Werkstatt organisiert. Dort sind wir dann zum Yamaha-Stand gegangen und der Techniker vor Ort (wusste das wir kommen) hat am Laptop das Problem und die Lösung aufgezeigt.
Gestern habe ich es noch einmal ausprobiert und bei sehr hoher Geschwindigkeit rutscht es noch raus. Da wird man noch einmal leicht nacharbeiten müssen...


Nach oben
  
 
 Betreff des Beitrags:
BeitragVerfasst: Mo Mär 23, 2009 18:41 18 
Offline
Herbrenner
Herbrenner
Benutzeravatar

Registriert: Fr Jul 18, 2008 8:35 08
Beiträge: 63
Wohnort: Neuhof/zenn
Um welches Teil geht es da genau?
Es gibt oben zwei schwarze Teile,vorne oben das mit der Kreuzschraube und einem Plastikstift oder das kleine das an die Seitenverkleidung dran geht?

_________________
Die Geschwindigkeit hat gepasst nur die Kurve war zu eng


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mo Mär 23, 2009 22:54 22 
Offline
Bob-der-(Eifel)Meister
Bob-der-(Eifel)Meister
Benutzeravatar

Registriert: So Dez 23, 2007 21:21 21
Beiträge: 715
Bilder: 3
Wohnort: St.Ingbert
Meine R1: R1M
Extras: In Arbeit
Das kleine an der Seitenverkleidung

_________________
Für`n Motorrad zu schnell, für`n Kampfjet zu tief....

Ich sag nur "Bangerang"


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mi Mär 25, 2009 14:19 14 
Offline
Rookie
Rookie

Registriert: Mi Jan 23, 2008 17:17 17
Beiträge: 16
Wohnort: 76829
Hy!
Ich habe das Problem auch! Was wurde denn genau bei dir gemacht um das Problem zu beseitigen??

Gruß


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mi Mär 25, 2009 20:03 20 
Offline
Dauerbrenner
Dauerbrenner
Benutzeravatar

Registriert: Do Jul 05, 2007 20:17 20
Beiträge: 120
Wohnort: Graben-Neudorf
Meine R1: RN 19, BJ: 2007
littleultra33 hat geschrieben:
Hy!
Ich habe das Problem auch! Was wurde denn genau bei dir gemacht um das Problem zu beseitigen??

Gruß


Das würde mich auch interessieren. Hab das Problem auch.

_________________
Wer vor der Kurve nicht bremst war auf der Geraden zu langsam !!!


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mi Mär 25, 2009 20:31 20 
Offline
*Dauerbrenner*
*Dauerbrenner*

Registriert: Di Okt 02, 2007 22:31 22
Beiträge: 274
Wohnort: oberfranken
ich hab das problem ja auch... und hab mir des mal genau angeschaut! das scharze plastik ist ja mit dem kühler befestigt! und dieses loch müsste etwas weiter nach rechts versetzt werden so dass, das plastik weiter nach rechts gedrückt wird... ich werd mir ein kleines blech machen. Ca 1cm lang und ne neue Bohrung rein machen und das blech mit dem kühler verschrauben und dann müsste das ein ende haben! Yamaha ist zu sowas glaub ich nicht fähig!


Nach oben
 Profil  
 
 Betreff des Beitrags:
BeitragVerfasst: Mi Mär 25, 2009 23:20 23 
Offline
Herbrenner
Herbrenner
Benutzeravatar

Registriert: Fr Jul 18, 2008 8:35 08
Beiträge: 63
Wohnort: Neuhof/zenn
Jetzt verstehe ich gar nichts mehr :???:
Das kleine schwarze Plastik rechte Seite soll mit dem Kühler verbunden sein???
Der Kühler ist doch wo ganz anders.
Evtl.Kühler Ausgleichsbehälter ??

_________________
Die Geschwindigkeit hat gepasst nur die Kurve war zu eng


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 50 Beiträge ]  Gehe zu Seite 1, 2, 3, 4  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de