R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: Mi Jun 20, 2018 14:32 14

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 30 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: Mo Okt 30, 2017 20:14 20 
Offline
Angaser
Angaser

Registriert: Sa Jul 28, 2012 12:03 12
Beiträge: 25
Meine R1: RN 01, BJ: 1999
Moin,

folgendes Problem:
Im Stand läuft sie ohne Probleme, nimmt Gas sehr gut an.

Fahre dann 1 oder 2 Kilometer, im Schiebebetrieb fängt es dann nach dem Hochdrehen leicht an zu brummen, bei erneutem Gas geben geht das Stottern los, zuerst fällt einer, dann ein 2ter Zylinder aus. Ab 3/4 Gas sind dann wieder alle Zylinder und Leistung da, im Schiebebetrieb und bei erneutem leichten Beschleunigen wieder auf 2 bzw 3-Zylindermodus und stotternd.

Stelle die Karre ab, warte kurz, starte erneut --> läuft wieder auf allen 4.

Kerzen vor 2000km neu, Kerzenstecker+Spulen, Impulsgeber durchgemessen (i.O), Vergaser mit originaler Bedüsung und ultraschallgereinigt, Tank sauber, Benzinpumpe fördert Sprit,Spritfilter neu.

Jemand ne Idee?


Nach oben
 Profil  
 
BeitragVerfasst: Mo Okt 30, 2017 20:35 20 
Offline
Chef
Chef
Benutzeravatar

Registriert: Fr Jan 06, 2006 6:55 06
Beiträge: 7758
Bilder: 42
Wohnort: ja
Meine R1: RN 01, BJ 1999
Extras: leider blau
Hast du beim Zusammenbau der Vergaser evt. das kleine Blech vom Schwimmernadelventil verbogen und der Benzinpegel stimmt nicht?

_________________
Tor Poznan 16.-18.7.2018
Bild Bild - Lieber Früh, bevor es Alt wird.


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mo Okt 30, 2017 21:16 21 
Offline
*Rat der 17*
*Rat der 17*
Benutzeravatar

Registriert: Mo Sep 12, 2005 14:18 14
Beiträge: 9356
Bilder: 0
Wohnort: 67346 Speyer
Meine R1: R1M..2016
Bring doch die Kiste mal in eine vernünftige Werkstatt, das gebastel geht ja schon über ein Jahr :cry:

_________________
Immer ne Handbreit Asphalt unter'm Reifen !!
Bild


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mo Okt 30, 2017 21:33 21 
Offline
Angaser
Angaser

Registriert: Sa Jul 28, 2012 12:03 12
Beiträge: 25
Meine R1: RN 01, BJ: 1999
Das 'Gebastel' geht schon 2,5 Jahre. War schon in mehreren Werkstätten, unter anderem in einer großen Yamaha Werkstatt in NRW (von mir aus gut 200KM!), niemand wusste da weiter!

Mit Tom (Asphaltflex) steht ich auch seit Beginn in Kontakt, der kann bezeugen, was für ein Schlamassel das ist.
Kannst du eine gute Werkstatt empfehlen? Fahre für die Lösung der Probleme auch gern quer durch Deutschland :D

Gruß


Nach oben
 Profil  
 
BeitragVerfasst: Mo Okt 30, 2017 21:37 21 
Offline
Chef
Chef
Benutzeravatar

Registriert: Fr Jan 06, 2006 6:55 06
Beiträge: 7758
Bilder: 42
Wohnort: ja
Meine R1: RN 01, BJ 1999
Extras: leider blau
SLIDER-S hat geschrieben:
Bring doch die Kiste mal in eine vernünftige Werkstatt, das gebastel geht ja schon über ein Jahr :cry:


Hey, vorsichtig, alter Pflälzer, ich hatte da auch schon Hand angelegt.^^


...aber bei dem Möppi von JNL hilft nur noch esoterische Heilung. Das geht schon seit 2 1/2 (?) Jahren so mit den Problemen. Getauscht mit meiner haben wir u.a.:
Vergaser
CDI
Zündspulen
Exup-Motor
Tacho
etc.

_________________
Tor Poznan 16.-18.7.2018
Bild Bild - Lieber Früh, bevor es Alt wird.


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mo Okt 30, 2017 21:49 21 
Offline
Moderator
Moderator
Benutzeravatar

Registriert: Sa Jan 02, 2010 22:39 22
Beiträge: 4124
Bilder: 13
Wohnort: Schwülper
Meine R1: RN22+MT10
Extras: xx
Bringt die Benzinpumpe genug Druck ?

Ihr habt ja schon fast alles geprüft, dann kann es m.M. nach nur der Kabelbaum sein.

Beim Durchmessen auch gezuppelt, bewegt, geschüttelt ?

_________________
Lernen durch Schmerzen

Umweltverpester und Krachmacher bringen Lebensfreude

Bild


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Mo Okt 30, 2017 21:59 21 
Offline
Angaser
Angaser

Registriert: Sa Jul 28, 2012 12:03 12
Beiträge: 25
Meine R1: RN 01, BJ: 1999
Kabelbaum ist ein 'neuer gebrauchter' drin, 98er BJ, meine ist 99, ist meinem Wissenstand nach ja kompatibel.
Benzinpumpe laut WHB geprüft, ist leider keine Menge angegeben bzw Druck,der erbracht werden muss.

Das eigentliche Problem,was auch noch besteht, waren Leistungsaussetzer bei 9500 Umdrehungen, ansonsten lief alles tadellos.
Im Zuge dieser Untersuchungen hatten wir auch schon die Benzinpumpe erneuert.

Durchgemessen habe ich die komplette Zündungsseite, Servomotor, Drosselklappensensor.
Alle Steckverbindungen geprüft und gereinigt. So auf den ersten Blick nichts ersichtlich.


Nach oben
 Profil  
 
BeitragVerfasst: Di Okt 31, 2017 15:17 15 
Offline
*Dauerbrenner*
*Dauerbrenner*
Benutzeravatar

Registriert: Sa Mär 15, 2008 9:12 09
Beiträge: 945
Bilder: 12
Wohnort: Klagenfurt Kärnten
Meine R1: RN19,RSV Tuono R
Extras: mich.. :)
andere Zündspulen probiert?vorrausgesetzt die 2 Zylinder die ausfallen hängen an der gleichen Spule..?
sG

_________________
Termine 2017
22.-23.05. Pan
10.-11.07 Pan 123RR
04.-05.09 Pan
http://www.wiro-motorradtechnik.at/


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Di Okt 31, 2017 18:11 18 
Offline
Angaser
Angaser

Registriert: Sa Jul 28, 2012 12:03 12
Beiträge: 25
Meine R1: RN 01, BJ: 1999
Ja, komplett mit Stecker und Kabel schon gewechselt.

Gruß


Nach oben
 Profil  
 
BeitragVerfasst: Di Okt 31, 2017 19:03 19 
Offline
*Dauerbrenner*
*Dauerbrenner*

Registriert: Mo Feb 09, 2015 8:59 08
Beiträge: 431
Bilder: 10
Wohnort: 84066 Mallersdorf
Meine R1: RN 04, BJ: 2000
Extras: Tuning Motor RN09/RN
Der Sieb im Tank ist sauber?

_________________
Mit freundlichem Gruß

www.hmp-motorcycle-parts.de

Helmut Brandl


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Di Okt 31, 2017 19:21 19 
Offline
Chef
Chef
Benutzeravatar

Registriert: Mo Aug 18, 2003 18:54 18
Beiträge: 19043
Bilder: 69
Wohnort: Mechernich in der Eifel
Meine R1: R1M 2016
Extras: KEINE (!) Sturzpads
Schwimmerniveau in den Vergasern habt ihr auch kontrolliert?

_________________
Nach dem Treffen ist vor dem Treffen!
Bild
Einfach. Bewusst. Leben.
Nichts auf der Welt ist so mächtig wie eine Idee, deren Zeit gekommen ist!


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Di Okt 31, 2017 20:21 20 
Offline
Angaser
Angaser

Registriert: Sa Jul 28, 2012 12:03 12
Beiträge: 25
Meine R1: RN 01, BJ: 1999
Kein Rost im Tank, Hahn hatte ich schon ausgebaut,um ihn zu säubern, Spritfilter ist neu.

Schwimmerstand vom ersten Vergaser passte nicht, daher den Gaser von AFLEX eingebaut zum Testen, war auch nichts und bei ihm läuft der ja 1a. Danach hab ich mir einen neuen gebrauchten gekauft (der jetzige), bei dem mir die Yamaha Werkstatt einen Schwimmerstand eines Vergasers eingestellt hat (weil die auch da Problem da vermutet haben, der Rest war i.O, das wars aber auch nicht).


Nach oben
 Profil  
 
BeitragVerfasst: Di Okt 31, 2017 20:57 20 
Offline
Chef
Chef
Benutzeravatar

Registriert: Mo Aug 18, 2003 18:54 18
Beiträge: 19043
Bilder: 69
Wohnort: Mechernich in der Eifel
Meine R1: R1M 2016
Extras: KEINE (!) Sturzpads
Also läßt sich die Spritzufuhr als Fehlerquelle ausschließen! Dann bleiben nur ELektronik oder Mechanik. Die ECU hast du ja auch schon mit Aflex getauscht...

_________________
Nach dem Treffen ist vor dem Treffen!
Bild
Einfach. Bewusst. Leben.
Nichts auf der Welt ist so mächtig wie eine Idee, deren Zeit gekommen ist!


Nach oben
 Profil Persönliches Album  
 
BeitragVerfasst: Di Okt 31, 2017 21:04 21 
Offline
Angaser
Angaser

Registriert: Sa Jul 28, 2012 12:03 12
Beiträge: 25
Meine R1: RN 01, BJ: 1999
Das Ding ist halt, dass ich nicht weiß, ob das ein neues Problem ist oder eine stärkere Auswirkung von dem alten.
Wenn es nämlich ein neues ist, dann müsste ich ECU, Spritpumpe etc nochmal tauschen..


Nach oben
 Profil  
 
BeitragVerfasst: Di Okt 31, 2017 21:12 21 
Offline
Chef
Chef
Benutzeravatar

Registriert: Mo Aug 18, 2003 18:54 18
Beiträge: 19043
Bilder: 69
Wohnort: Mechernich in der Eifel
Meine R1: R1M 2016
Extras: KEINE (!) Sturzpads
Das ist natürlich blöd, aber dann wirst du da nicht dran vorbei kommen.

_________________
Nach dem Treffen ist vor dem Treffen!
Bild
Einfach. Bewusst. Leben.
Nichts auf der Welt ist so mächtig wie eine Idee, deren Zeit gekommen ist!


Nach oben
 Profil Persönliches Album  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 30 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de