R1Club e.V.

..:: DAS Forum für begeisterte und begeisternde R1-Fahrer/innen seit 2001 ::..

R1club-HOME      R1Club-SHOP      R1Club-IMPRESSUM
Aktuelle Zeit: Mi Feb 21, 2018 2:35 02

Alle Zeiten sind UTC + 1 Stunde




Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
BeitragVerfasst: Di Okt 31, 2017 8:58 08 
Offline
Angaser
Angaser

Registriert: Sa Jul 28, 2012 12:03 12
Beiträge: 25
Meine R1: RN 01, BJ: 1999
Genau, Kabelbaum wurde schon einmal getauscht. An dem war auch nichs gebastelt oder so,kein Stecker korrodiert. Ist wie gesagt halt nur von ner 98er, aber die sind ja kompatibel. Was natürlich nicht heißen soll,dass der einwandfrei ist. Ich würde auch noch einen anderen Kabelbaum dran machen, dann kann ich zu 100 % sicher sein,dass es nicht daran liegt.


Nach oben
 Profil  
 
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de